Tuesday, March 8, 2016

CCNAv2 Completed Packet Tracer 6.6.1.2


Hello, and welcome to my blog for CCNA.
Please read all of the text before downloading.
Below you will find completed PT / PDF files:


CCNAv2




Below are the commands (with a tutorial) if you don't want to download.


Packet Tracer Tutorial: Explanation and Commands

This is the last PT of this chapter, predating the exam and the packet tracer assessment. It covers VLANs, IP Routes, encapsulation, and so forth. Most from this chapter.


R1 Configuration
en
config t
interface G0/0
 no shutdown

interface G0/0.10
 description Sales VLAN
 encapsulation dot1Q 10
 ip address 172.31.10.1 255.255.255.0

interface G0/0.20
 description Production VLAN
 encapsulation dot1Q 20
 ip address 172.31.20.1 255.255.255.0

interface G0/0.30
 description Marketing VLAN
 encapsulation dot1Q 30
 ip address 172.31.30.1 255.255.255.0

interface G0/0.88
 description Management VLAN
 encapsulation dot1Q 88
 ip address 172.31.88.1 255.255.255.0

interface G0/0.99
 description Native VLAN
 encapsulation dot1Q 99 native
 ip address 172.31.99.1 255.255.255.0

ip route 0.0.0.0 0.0.0.0 S0/0/0

end

S1 Configuration
en
config t
int g0/1
switchport mode trunk
switchport trunk native vlan 99
end
wr

HQ Configuration
en
conf t
ip route 172.31.10.0 255.255.255.0 S0/0/0
ip route 172.31.20.0 255.255.255.0 S0/0/0
ip route 172.31.30.0 255.255.255.0 S0/0/0
ip route 172.31.88.0 255.255.255.0 S0/0/0
ip route 209.165.200.0 255.255.255.224 S0/1/0
ip route 209.165.200.0 255.255.255.224 S0/1/1 10
end
wr

ISP Configuration
en
conf t
ip route 172.31.0.0 255.255.128.0 S0/1/1
ip route 172.31.0.0 255.255.128.0 S0/1/0 25
end
wr

6 comments:

Feel free to comment if you have a question, commendation, or concern. We love to hear your feedback!

Please do not share links to external websites if it not relevant to discussion. We reserve our right to remove any content we deem advertising.